最火下载站首页
手机版
最火下载站
关注公众号
最火下载站
易语言QQ空间cookies管理模块下载 v1.0 免费版

易语言QQ空间cookies管理模块下载 v1.0 免费版

  • 软件大小:9 KB
  • 软件语言:简体中文
  • 软件类型:易语言类
  • 软件授权:免费版
  • 应用平台:Windows
  • 更新时间:未更新
  • 发布时间:2013-03-10 07:49:23

网友评分: 0

软件非常好(0) 软件不好用(0)

易语言QQ空间cookies管理模块

易语言QQ空间cookies管理模块,多cookies管理 正在开发QQ空间类软件的同学下载吧,也许能用着。

代码示例:

.版本 2

.子程序 保存Cookies, , 公开, 取到Cookies之后调用.
.参数 QQ号码, 文本型
.参数 Cookies, 文本型
.参数 保存路径, 文本型, 可空, Cookies保存的路径.为空写入默认Windows文件夹.

.子程序 调用Cookies, , 公开, 访问网络前先调用一下.
.参数 QQ号码, 文本型
.参数 路径, 文本型, 可空, 为空默认Windows文件夹.

.子程序 计算G_tk, 文本型, 公开
.参数 网页头, 文本型

.子程序 取COOKIE, 文本型, 公开
.参数 网址, 文本型
.参数 COOKIE名称, 文本型, 可空, 为空返回全部COOKIE

.子程序 取文本参数, 变体型, 公开
.参数 文本, 文本型

标签:

发表评论

评星