软件下载 | 资讯教程 | 最近更新 | 下载排行 | 一键转帖 | 发布投稿
您的位置:最火下载站 > 软件下载 > 开发制作 > 易语言类 > 易语言QQ空间cookies管理模块 v1.0 免费版下载

易语言QQ空间cookies管理模块 v1.0 免费版

  • 软件语言:简体中文 / 国产软件
  • 软件大小:9 KB
  • 软件等级:3星级
  • 相关链接:Home Page
  • 有无插件:无插件,请您放心使用!
  • 软件授权:免费版
  • 更新时间:2013-03-10 07:49:23
  • 运行环境:WinXP/Win2003/Vista/Windows7

易语言QQ空间cookies管理模块

易语言QQ空间cookies管理模块,多cookies管理 正在开发QQ空间类软件的同学下载吧,也许能用着。

代码示例:

.版本 2

.子程序 保存Cookies, , 公开, 取到Cookies之后调用.
.参数 QQ号码, 文本型
.参数 Cookies, 文本型
.参数 保存路径, 文本型, 可空, Cookies保存的路径.为空写入默认Windows文件夹.

.子程序 调用Cookies, , 公开, 访问网络前先调用一下.
.参数 QQ号码, 文本型
.参数 路径, 文本型, 可空, 为空默认Windows文件夹.

.子程序 计算G_tk, 文本型, 公开
.参数 网页头, 文本型

.子程序 取COOKIE, 文本型, 公开
.参数 网址, 文本型
.参数 COOKIE名称, 文本型, 可空, 为空返回全部COOKIE

.子程序 取文本参数, 变体型, 公开
.参数 文本, 文本型

 报告下载错误
点击链接开始下载
推荐下载
下载说明
栏目导航
推荐软件