软件下载 | 资讯教程 | 最近更新 | 下载排行 | 一键转帖 | 发布投稿
您的位置:最火下载站 > 建站程序 > Blog教程 > WordPress2.8不能使用可视化编辑的解决方法

WordPress2.8不能使用可视化编辑的解决方法

  在我的博客里有一个小问题,就是和大家一样的“WP2.8无法正常使用可视化编辑文章”这家伙确实搞的人头很疼。一点写东西的心都没有。于是就上网找解决的办法,方法很多,可是对我们来说都不适用,于是乎,自己想办法。在网上有人说要停用“

  use-google-libraries“的插件,我想,我都没有装过这个插件,何来停用呢?于是我就自己装了一个“

  use-google-libraries“的插件。还别说,这下有效果了,居然可以显示可视化编辑按钮了。

  这招可谓是反其道而行之吧。

  祝大家WP开心。也希望大家到我的新博里顶顶咯。

    相关阅读
    网友评论
    栏目导航
    推荐软件